To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
My Navia

Ay To Be (ATB 083) - problem z gps-em model AYTOBY

mały - 2008-10-07, 21:27
Temat postu: problem z gps-em model AYTOBY
KOLEDZY KUPIŁEM NAWIGACJE AYTOBY NA NECIE ZNALAZŁEM INSTRUKCJE JAK JĄ ODBLOKOWAĆ .ODBLOKOWAŁEM DZIAŁAŁA BEZ ZARZUTÓW NA TRZECI DZIEŃ NIE CHCIAŁA MI SIĘ WŁĄCZYĆ PYTAŁEM ZNAJOMEGO CO SIĘ MOGŁO STAĆ A ON MI MÓWI ŻE PADŁ SYSTEM ŻE JAKIŚ PLICZEK ZOSTAŁ SKASOWANY I NIE MOŻNA JEJ ODPALIĆ CZY MA KTOŚ Z WAS MOŻE ZGRANY PROGRAM KOMPLETNY Z AYTOBY 083 POMÓŻCIE MI BARDZO PROSZĘ
harry - 2008-10-08, 06:58

mały napisał/a:
NA TRZECI DZIEŃ NIE CHCIAŁA MI SIĘ WŁĄCZYĆ
Po pierwsze nie wrzeszcz... :shock:
Po drugie sprawdź, czy możesz uzyskać łączność z nawigatorem przez ActiveSyn; jeśli nie, to jak wyobrażasz sobie wgranie plików... :?:
Co prawda piszesz, że nie chce się włączyć ale może w tle coś się jednak ładuje...

marti_ns - 2010-02-27, 19:47
Temat postu: Aytobe 083
potrzebuje kopię systemu bo zrobiłem update ze strony producenta i tera znie reaguje na touchscreen
gienek121 - 2010-02-27, 20:26

Sprawdz chomika z podpisu.
marti_ns - 2010-02-28, 09:01

dzięki za linka a powiedz mi czy masz jakiś pomysł dlaczego tak się stało, przecież wgrałem ze strony producenta update??

jak i gdzie mam wgrać tą kopie systemu bo mi brak miejsa wyskakuje jak normalnie kopiuje???


---------------------------------------------------

juznie trzeba rozwiązałem problem, i nawet nie uwierzysz co było jego powodem. Folia na ekranie była za mocno dociśnięta po jej zdjęciu wszystko wróciło do normy...

ale mimio wszystko dziękuję za pomoc


można zamknąć



Powered by phpBB modified by Przemo © 2003 phpBB Group