To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
My Navia

Binatone - Binatone serii U (U435, U505, U605)

jacekp1313 - 2016-06-16, 18:15

I co masz w USTAWIENIACH - czy tam nie ma wyboru?
___Olivia_ - 2016-06-16, 18:19

Podaj jeszcze co masz w katalogu NDrive.
ULURU - 2016-06-16, 18:42

jacekp1313 napisał/a:
I co masz w USTAWIENIACH - czy tam nie ma wyboru?


Niestety nie :(

___Olivia_ - 2016-06-16, 18:43

ULURU,
A to ?
___Olivia_ napisał/a:
Podaj co masz w oryginalnym katalogu Mobilenavigator.
___Olivia_ napisał/a:
Podaj jeszcze co masz w katalogu NDrive.

ULURU - 2016-06-16, 18:47

Robi się :-)

___Olivia_ napisał/a:
Podaj co masz w oryginalnym katalogu Mobilenavigator.



http://www.fotosik.pl/zdj...7FDl5o293EZlg1P

[ Dodano: 2016-06-16, 19:47 ]
___Olivia_ napisał/a:
Podaj jeszcze co masz w katalogu NDrive.


http://www.fotosik.pl/zdj...XF2gTCKnZwif~XD

___Olivia_ - 2016-06-16, 18:54

Włącz na PC rozszerzenia, być może robisz błąd i piszesz dwa razy .exe (mobilenavigator.exe.exe), a ma być tylko jedno.exe
___Olivia_ napisał/a:
Podaj jeszcze co masz w katalogu NDrive.

ULURU - 2016-06-16, 19:14

Postępuje zgodnie z Twoimi zaleceniami.

Dorzucam zdjęcie z Ndrive'm

http://www.fotosik.pl/zdj...KApgFlx7yT64MkS

i fabrycznego katalogu mobienavigatora

http://www.fotosik.pl/zdj...8KCda~injqX4qL7

jacekp1313 - 2016-06-16, 19:19

Włącz pokazywanie rozszerzen plików
ULURU - 2016-06-16, 19:33

SUKCES !!!

ZACZĘŁO HULAĆ

WIELKIE DZIĘKI !!! :-)

___Olivia_ - 2016-06-16, 19:35

ULURU napisał/a:
ZACZĘŁO HULAĆ
Napisz co zrobiłeś, przyda się dla potomnych.
ULURU - 2016-06-16, 20:31

pO___Olivia_, jacekp1313,

POSTĘPOWAŁEM ZGODNIE Z WASZYMI ZALECENIAMI

PRACUJE POD WIN 10 I TAK JAK PORADZIŁEŚ TRZEBA BYŁO WŁĄCZYĆ POKAZYWANIE ROZSZERZEŃ, BY WIDZIEĆ MÓJ BŁĄD WPISYWANIA PODWÓJNEGO ROZSZERZENIA ".EXE"

JAK TO ZROBIŁEM ?

1. PODŁĄCZYŁEM NAWIGACJĘ DO PC

2. POCZEKAŁEM AŻ URUCHOMI SIĘ "CENTRUM OBSŁUGI URZĄDZEŃ Z SYSTEM WINDOWS MOBILE"

3. WYBRAŁEM OPCJĘ "POŁĄCZ BEZ KONFIGURACJI URZĄDZENIA" > "ZARZĄDZANIE PLIKAMI" >
PRZEGLĄDANIE ZAWARTOŚCI URZĄDZENIA

4. WYBRAŁEM KATALOG ResidentFlash

PRZED ROZPOCZĘCIEM "ZABAWY", OCZYWIŚCIE ZROBIŁEM KOPIĘ NA PC WSZYSTKIEGO CO BĘDĘ KASOWAŁ, A WIĘC FABRYCZNEGO MobileNavigator

5. SKOPIOWAŁEM KATALOG "MobileNavigator NA PC (NIESTETY NA URZĄDZENIU NIE UDAŁO MI SIĘ
ZMIENIĆ JAKIEJKOLWIEK NAZWY) I ZMIENIŁEM MU NAZWĘ ZA RADĄ ___Olivia_
1_MobileNavigator (FABRYCZNY KATALOG MobileNavigator WYKASOWAŁEM Z URZĄDZENIA)

6. STWORZYŁEM NA PC NOWY KATALOG MobileNavigator I SKOPIOWAŁEM DO NIEGO Z AUTOMAPY
PLIK wceAm

7. W/W PLIKOWI ZMIENIŁEM NAZWĘ NA MobileNavigator

8. KATALOGI 1_MobileNavigator I MobileNavigator SKOPIOWAŁEM Z PC NA URZĄDZENIE DO
KATALOGU ResidentFlash

9. WŁOŻYŁEM KARTĘ SD Z AM DO URZĄDZENIA

10. ZRESTARTOWAŁEM URZĄDZENIE

WYGLĄDA, ŻE DZIAŁA



WIELKIE DZIĘKI WSZYSTKIM ZA WSPARCIE

POZDRAWIAM

___Olivia_ - 2016-06-16, 20:35

Czyli udał się trik z nazwami :-D
ULURU - 2016-06-16, 21:10

___Olivia_ napisał/a:
Czyli udał się trik z nazwami :-D


Z małymi problemami.

Ale wygląda na to że skutecznie.



Powered by phpBB modified by Przemo © 2003 phpBB Group