Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum (ver 003) oraz zasadami przetwarzania danych osobowych
Regulamin oraz zasady przetwarzania w dziale REGULAMIN

Poprzedni temat «» Następny temat
NAVITEL MS400
Autor Wiadomość
piotras41 
Waypoint
Piotras41


Wiek: 47
Dołączył: 17 Lut 2014
Posty: 45
Skąd: podkarpackie
Wysłany: 2018-08-12, 13:10   

Am łapie sygnał Igo nie.

[ Dodano: 2018-08-12, 14:15 ]
jacekp1313 napisał/a:
piotras41 napisał/a:
Nie działa na pulpicie jedynie przycisk off i krzyżyk
Krzyżyk: zmien wpis w pliku exit.mscr (folder PROG) - obecnie jest Kill ("AdJa.exe"). A u Ciebie chyba plik EXE od panelu ma inna nazwę
OFF - nie na każdym urządzeniu plik OFF.EXE działa. Na starszych usypiał lub wyłączał, w nowych raczej nic się nie dzieje


zmieniłem wpis na kill("navitel.exe") i nadal nie działa.
 
 
no_taki
Maestro GPS



Pomógł: 74 razy
Dołączył: 10 Kwi 2011
Posty: 6167
Wysłany: 2018-08-12, 13:16   

piotras41 napisał/a:
Igo nie.

Zmień co nastepuje:
w iGO, w sys.txt, w sekcji [gps] wstaw sredniki przed kluczami port i baud
ma byc:
Kod:
[gps]
;port =.........
;baud=.........

( kropki oznaczaja ze może byc tam cokolwiek )
Odpal iGO, pod chmurke i poczekaj.
_________________
Człowiek mądrzeje z wiekiem. Zazwyczaj jest to wieko od trumny.
 
 
piotras41 
Waypoint
Piotras41


Wiek: 47
Dołączył: 17 Lut 2014
Posty: 45
Skąd: podkarpackie
Wysłany: 2018-08-12, 13:22   

Wszystko działa,jeszcze raz bardzo dziękuje za pomoc i poświęcony czas.
Miłej Niedzieli.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Nasi znajomi:
Strona wygenerowana w 0,1 sekundy. Zapytań do SQL: 9