My Navia Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload

 Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum
Regulamin oraz opis zmian w dziale REGULAMIN

Poprzedni temat «» Następny temat
brak budynków
Autor Wiadomość
McSim
Waypoint


Dołączył: 01 Kwi 2010
Posty: 66
Wysłany: 2017-06-02, 20:30   brak budynków

Witam, mam pytanie odnośnie wyświetlania budynków w nawigacji. Mam wersję płatną, w ustawieniach budynki włączone, a budynków po prostu nie ma... wie ktoś :?: co może być nie tak?
 
 
grzesiek_bu 
azymut


Dołączył: 13 Lis 2012
Posty: 3
Wysłany: 2017-08-23, 20:02   

W Polsce budynki są tylko w 5 czy 6 miastach... sprawdź Warszawę, Kraków, Łódź, Gdańsk, Wrocław...
 
 
McSim
Waypoint


Dołączył: 01 Kwi 2010
Posty: 66
Wysłany: 2017-08-27, 19:17   

grzesiek_bu napisał/a:
W Polsce budynki są tylko w 5 czy 6 miastach... sprawdź Warszawę, Kraków, Łódź, Gdańsk, Wrocław...

Tak, już wiem. Dzięki... Natomiast za cholerę nie mogę się doszukać regulacji głosu(?)
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 9