My Navia Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload
 Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum
Regulamin oraz opis zmian w dziale REGULAMIN

Poprzedni temat «» Następny temat
LARK 50.7 + DVBT problem z uruchomieniem
Autor Wiadomość
jimiq 
azymut


Wiek: 37
Dołączył: 04 Mar 2013
Posty: 2
Wysłany: 2013-03-04, 12:01   LARK 50.7 + DVBT problem z uruchomieniem

Witam
Znacie jakiś sposób na hard reset w tym urządzeniu?!
Zaczęło się od pasków na ekranie i wyłączeniu nawi, teraz po resecie kilkukrotnym mruga tylko szybko niebieska dioda. Raz pojawił się komunikat 'identyfication problem'.
Do niedawna też raz na jakiś czas włączał się ekran startowy teraz nic tylko mruga.
Nie upadła, nie zalana samoczynnie w czasie jazdy i działania AM tak się stało. AM wgrałem od początku i działała. Teraz klops. Doda że po gwarancji już.


Może ktoś pomoże??
Ostatnio zmieniony przez jacekp1313 2013-03-04, 13:05, w całości zmieniany 1 raz  
 
 
myrsik
Waypoint


Dołączył: 11 Sty 2009
Posty: 128
Wysłany: 2016-03-16, 22:51   lark 50,7 hd dvbt

Witam

- nawi lark 50,7 hd dvbt

- wisi na logo po załączeniu

- komputer wykrywa jako dysk

- w pamięci 2 foldery LARKMAP i SYSTEM

- wydają się w porządku (ściagnałem zawartość tych folderów z działającego larka i nie widać różnic znaczących)

- nie wiem jaka jest przyczyna tej sytuacji

Z góry dziękuję za pomoc.
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
 
 

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,37 sekundy. Zapytań do SQL: 10