My Navia Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload

 Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum
Regulamin oraz opis zmian w dziale REGULAMIN

Poprzedni temat «» Następny temat
Całkowity brak sygnału gps
Autor Wiadomość
losadamos77
azymut



Dołączył: 01 Paź 2011
Posty: 1
Wysłany: 2011-10-01, 01:47   Całkowity brak sygnału gps

Moja sigma GPS st10 całkowicie zgubiła sygnał GPS, w żaden sposób nie łapie zasięgu. Dodam iż urządzenie wygląda na sprawne, nie zawiesza się i tak dalej, co robić ? Próbowałem na oryginalnej wgranej mapie złapać zasięg i też bez rezultatu.
 
 
jacekp1313 
Maestro GPS
MX3+Primo+MM legal


Pomógł: 515 razy
Dołączył: 25 Wrz 2008
Posty: 18181
Wysłany: 2011-10-01, 06:35   

Przetestuj programem visualGPS - czy w ogóle łapie sygnał.
Jeśli nie, to uszkodzony odbiornik GPS lub jakieś połączenie z odbiornikiem
_________________

 
 
japycz1 
młodszy inspektor GPS


Dołączył: 27 Sie 2014
Posty: 10
Skąd: Polska
Wysłany: 2016-02-19, 19:31   

antena GPS do wymiany
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
 
 

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 9