My Navia Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload
 Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum
Regulamin oraz opis zmian w dziale REGULAMIN

Poprzedni temat «» Następny temat
Przesunięty przez: dasior591
2011-03-19, 17:04
GoClever 4335 padł
Autor Wiadomość
pikolo230 
młodszy inspektor GPS


Dołączył: 23 Kwi 2010
Posty: 14
Wysłany: 2013-03-25, 21:52   

Witam
Podłączam się do tematu, również mam gc4335 stoi na ekranie startowym, próbowałem wszelkich możliwych opcji do wgrania FW ale nic, owszem wskakują kolorowe paski ale zaraz przeskakuje na ekran startowy i dodatkowo na pasku z białym tłem pokazuje:
Eboot built: Apr 27 2009-17:57:34
Próbowałem z kartą SD 1Gb, 512Mb z Fat i z Fat32 i nic się nie zmienia i tak stoi, jeśli ktoś wie jak to naprawić BARDZO PROSZĘ O POMOC.
 
 
 
bether
Waypoint


Pomógł: 1 raz
Dołączył: 15 Sie 2009
Posty: 22
Wysłany: 2013-06-02, 11:03   

Ja mam identycznie jak u kolegi @pikolo230.
Eboot built: Apr 27 2009-18:09:38

Wisi na ekranie startowym.
Nie działają firmware'y:

gc4335200903xxxx
gc4335200905 -- 06 xxxx
2009-04-07 GOCLEVER_GC4335 Qunchuang
2009-04-27 GOCLEVER_4GC-4335 Sharpu
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  
 
 

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,3 sekundy. Zapytań do SQL: 10