My Navia Strona Główna
FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj  DownloadDownload

 Ogłoszenie 
Prosimy o zapoznanie się z nową wersją regulaminu forum
Regulamin oraz opis zmian w dziale REGULAMIN

Poprzedni temat «» Następny temat
400 na win6ce i zamrażanie navi
Autor Wiadomość
Jaqb
azymut


Dołączył: 19 Gru 2012
Posty: 1
Wysłany: 2013-01-25, 10:07   400 na win6ce i zamrażanie navi

Witam serdecznie
Po moich testach TT na navi , załącza mi się zamrażanie, obraziłem się na TT i chciałbym użytkować tylko AM. Jednak nie znalazłem rozwiązania problemu. Zmiana ustawień z poziomu win nic nie daje, pewnie pomocne będą zmiany w rejestrze lub skrypt który poprawi to co popsuł TT. Proszę o jakieś rozwiązania
Pozdrawiam
 
 
gustawox_1 
Maestro GPS
Nv33 i NaviaII



Pomógł: 381 razy
Wiek: 105
Dołączył: 06 Mar 2009
Posty: 3674
Skąd: Poland
Wysłany: 2013-01-25, 10:40   

http://www.my-navia.pl/vi...%BFanie&start=0
_________________

< ------------------------------------------------------------>
Wiktor Hugo
; Bądź uroczy dla swoich wrogów, nic ich bardziej nie złości;
 
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,1 sekundy. Zapytań do SQL: 10