To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
My Navia
Windows CE - forum użytkowników nawigacji GPS

AutoMapa - Auto Mapa 6.24 (1904)

Felix57 - 2019-07-01, 20:55

Potwierdzam U mnie też wywala ten błąd,
gotowe - 2019-07-08, 20:00

witam przepraszam jesli juz bylo ale automapa od patryka nie 6.24 nie daje mi mozliwośći wpisania numeru ?? ktos wie jak to zrobić

[ Komentarz dodany przez: ___Olivia_: 2019-07-08, 21:21 ]
Przeniosłam do odpowiedniego tematu.
Regulamin punkt 3.

Andrzej G - 2019-07-08, 20:58

gotowe napisał/a:
witam przepraszam jesli juz bylo ale automapa od patryka nie 6.24 nie daje mi mozliwośći wpisania numeru ?? ktos wie jak to zrobić

1- skoro używasz programu 6.24, to dlaczego prosisz o pomoc tutaj, a nie w temacie dot. 6.24 ?
Prosisz o pomoc, to daj trochę z siebie i podaj konkrety - jaka mapa, o jaką miejscowość i ulicę chodzi, bo wróżki na etacie nie mamy.
Dodam, że wszelkie dylematy dot. wybierania nazw ulic związane z używaniem programu 6.24 zostały na forum wielokrotnie opisane, więc wystarczy trochę poczytać.

___Olivia_ - 2019-07-08, 21:15

gotowe napisał/a:
ktos wie jak to zrobić
Andrzej G napisał/a:
wystarczy trochę poczytać.
:arrow: http://www.my-navia.pl/vi...p=483085#483085
Andrzej G napisał/a:
1- skoro używasz programu 6.24, to dlaczego prosisz o pomoc tutaj, a nie w temacie dot. 6.24 ?
Uporządkowałam :-)
Użyłam magicznej miotełki :arrow: http://www.my-navia.pl/vi...p=485917#485917

SQT - 2020-02-08, 12:47

Witam.

Zainstalowałem niedawno Automapę 6.24 z mapą 1912 na dosyć już leciwej nawigacji (GC-5055+). Efekt jest taki że przy odpalaniu jej przez automapa.exe praktycznie co chwila wyskakuje komunikat o braku pamięci. Zmiana limitów trochę pomaga jednak dłuższe trasy się wysypują. Zauważyłem natomiast, że gdy uruchomię automapę przez wceAm.exe to pamięci nie brakuje. Z czego to wynika? Czym powinno się uruchamiać automapę?

Andrzej G - 2020-02-08, 18:47

SQT napisał/a:
Zauważyłem natomiast, że gdy uruchomię automapę przez wceAm.exe to pamięci nie brakuje. Z czego to wynika? Czym powinno się uruchamiać automapę?

Bo właśnie tym plikiem (wceAm.exe) powinno się uruchamiać AM



Powered by phpBB modified by Przemo © 2003 phpBB Group