To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
My Navia
Windows CE - forum użytkowników nawigacji GPS

wbudowane - Wbudowane z nawigacją TomTom

ZygfrydPan - 2019-06-15, 17:45

Konkrety:
1. Navocre oryginalne, czy wgrywałes nowe?
2. Czy wersja mapy pasuje do navcore?
3. Czy jest do tej may META?
4. Czym edytowałes LOOPDIR i co zrobiłeś z ttgo.bif /
1.©Wgralem nowe na kartę sd.
2.mape pobrałem polski jak sprawdź czy pasuje jeżeli chodzi o tabelkę z wykazem wersji to chyba ok
3. Tak był may robiłem z key gen
4 . Zrobiłem
Chyba że coś nie umiejętnie zrobiłem :(

rrudas - 2019-06-15, 18:23

ZygfrydPan napisał/a:

3. Tak był may robiłem z key gen

Czyli wgrywałeś mapę Poland 995 8507 z sierpnia 2017. Bo to najświeższa mapa z opublikowanymi danymi META.

ZygfrydPan - 2019-06-15, 18:28

Oj nie tam była wersja 10 .. coś bo taki link znalazłem to jak by można do właściwego cena i core link dostać abym to poprawnie zrobił
mnieteczek - 2019-06-15, 18:28

ZygfrydPan parę postów wcześniej wrzuciłem sprawdzonego gotowca wraz z opisem,jak nie dajesz rady to podeślij mi swój loopdir zrobie ci gotowca.

edit. Sprawa się rozwiązała kolega ZygfrydPan podesłał mi "loopback.ex3" ,ma niestety TOMTOM CARMINAT LIVE z navcore 9884 czyli edukacja niemożliwa :-(

ceq - 2019-07-01, 17:32

Witam,
Czy znalazł ktoś możliwość aktualizacji polski w TOMTOM CARMINAT LIVE. Pozdrawiam

jacekp1313 - 2019-07-01, 17:45

NIe. I raczej już nikt nawet nie próbuje - sądząc po forach z róznych stron świata.
ceq - 2019-07-01, 19:59

Aktualizacja płatna na stronie tomtom jest możliwa?
Kerik - 2019-07-05, 21:50

Koledzy dzisiaj na trasie miałem taki problem nagle podczas nawigowania - pokazywana trasa uciekła na prawą stronę a pokazywany był symbol samochodu a nawigacja się resetowała i wyznaczała cały czas nową trasę , trwało to kilka minut a potem nawigacja wróciła na normalną pracę pokazując prawidłowo nawigowanie - wyznaczoną wcześniej trasę , zdarzyło się mi dwa razy na odcinku 40 km. Nawigacja wbudowana /navcore 8.843 mapa Europa_1030_9524 i to samo miałem z drugą mapą Europe_Zone_central_1030_9524. Wygląda to jak by gubiło GPS. Proszę o pomoc.

Pozdrawiam Kerik

ZygfrydPan - 2019-07-07, 12:04
Temat postu: Czy jest jakaś możliwość
Część mam pytanie czy jest jakaś możliwość wykorzystania tego Tomtom livevz carminate co nie ma map do niego? Bo irytujące jest to że mam ten wyświetlacz a nie używam go. Może jest możliwość wygrania jakieś apki do filmów czy coś innego za miast tej nawigacji?
jestem_ktoś - 2019-07-07, 13:46

Zobacz:
http://www.my-navia.pl/viewtopic.php?t=26972
http://www.my-navia.pl/viewtopic.php?t=12406

Kerik - 2019-07-07, 19:34

Koledzy ponawiam pytanie odnośnie mojego wcześniejszego postu o zawirowaniach podczas nawigowania wyznaczonej trasy ?. Czy nikt nie jest w stanie mi podpowiedzieć jaka jest tego przyczyna ? . Bardzo proszę o jakąkolwiek podpowiedź , będę b. wdzięczny.

Kerik napisał/a:
Koledzy dzisiaj na trasie miałem taki problem nagle podczas nawigowania - pokazywana trasa uciekła na prawą stronę a pokazywany był symbol samochodu a nawigacja się resetowała i wyznaczała cały czas nową trasę , trwało to kilka minut a potem nawigacja wróciła na normalną pracę pokazując prawidłowo nawigowanie - wyznaczoną wcześniej trasę , zdarzyło się mi dwa razy na odcinku 40 km. Nawigacja wbudowana /navcore 8.843 mapa Europa_1030_9524 i to samo miałem z drugą mapą Europe_Zone_central_1030_9524. Wygląda to jak by gubiło GPS



Powered by phpBB modified by Przemo © 2003 phpBB Group